<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://revolucion.news/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
            <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/style-videos.css">
    <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/jquery.bxslider.css"> 

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36525743-3', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4696364289529994",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://revolucion.news/wp-content/themes/discussionwp/img/favicon.ico" sizes="32x32" />



	<title>”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias" />
<meta property="og:description" content="Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de bolsa que &hellip;" />
<meta property="og:url" content="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" />
<meta property="og:site_name" content="Revolución 3.0 - Noticias" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-05-20T15:49:17-05:00" />
<meta property="og:image" content="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg" />
<meta property="og:image:width" content="906" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de bolsa que [&hellip;]" />
<meta name="twitter:title" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias" />
<meta name="twitter:image" content="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg" />
<meta name="twitter:creator" content="@Michoacan3_0" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; Feed" href="https://revolucion.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; RSS de los comentarios" href="https://revolucion.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; ”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” RSS de los comentarios" href="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revolucion.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://revolucion.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='discussion_default_style-css'  href='https://revolucion.news/wp-content/themes/discussionwp/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://revolucion.news/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://revolucion.news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1562440908' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/modules-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1562440908' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://revolucion.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://revolucion.news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://revolucion.news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.4'></script>
<link rel='https://api.w.org/' href='https://revolucion.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revolucion.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revolucion.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://revolucion.news/?p=192385' />
<link rel="alternate" type="application/json+oembed" href="https://revolucion.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revolucion.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="269602253433589"/>
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-36525743-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Revolución 3.0 - Noticias"/>
  <meta property="og:title" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias"/>
  <meta property="og:url" content="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de"/>
  <meta property="og:image" content="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg"/>
  <meta property="article:published_time" content="2020-05-20T15:49:17+00:00"/>
  <meta property="article:modified_time" content="2020-05-20T15:49:17+00:00" />
  <meta property="og:updated_time" content="2020-05-20T15:49:17+00:00" />
  <meta property="article:section" content="Coronavirus"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias"/>
  <meta itemprop="headline" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias"/>
  <meta itemprop="description" content="Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de"/>
  <meta itemprop="image" content="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg"/>
  <meta itemprop="datePublished" content="2020-05-20"/>
  <meta itemprop="dateModified" content="2020-05-20T15:49:17+00:00" />
  <meta itemprop="author" content="Revolución 3.0"/>
  <!--<meta itemprop="publisher" content="Revolución 3.0 - Noticias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público” - Revolución 3.0 - Noticias"/>
  <meta name="twitter:url" content="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/"/>
  <meta name="twitter:description" content="Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de"/>
  <meta name="twitter:image" content="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@Michoacan3_0"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body class="post-template-default single single-post postid-192385 single-format-standard mkd-core-1.0 wp-featherlight-captions discussion-ver-1.2  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd- mkd-side-menu-slide-over-content mkd-width-280 wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '269602253433589',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=490227714445389";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<section class="mkd-side-menu right">
		<div class="mkd-close-side-menu-holder">
		<div class="mkd-close-side-menu-holder-inner">
			<a href="#" target="_self" class="mkd-close-side-menu">
				<span aria-hidden="true" class="icon_close"></span>
			</a>
		</div>
	</div>
	<div id="nav_menu-2" class="widget mkd-sidearea widget_nav_menu"><div class="mkd-section-title-holder clearfix mkd-pattern-dark"><span class="mkd-st-title">Categorías</span></div><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-75679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75679"><a href="https://revolucion.news/category/alertarevolucion/">#AlertaRevolución</a></li>
<li id="menu-item-75680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75680"><a href="https://revolucion.news/category/actualidad/">Actualidad</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="https://revolucion.news/category/ambiente/">Ambiente</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="https://revolucion.news/category/corazon-3-0-2/">Corazón 3.0</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="https://revolucion.news/category/cultura/">Cultura</a></li>
<li id="menu-item-75685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75685"><a href="https://revolucion.news/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-75686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75686"><a href="https://revolucion.news/category/gobierno/">Gobierno</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75687"><a href="https://revolucion.news/category/infografias/">Infografías</a></li>
<li id="menu-item-75688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75688"><a href="https://revolucion.news/category/internacional-2/">Internacional</a></li>
<li id="menu-item-75689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75689"><a href="https://revolucion.news/category/morelia-2/">Morelia</a></li>
<li id="menu-item-75690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75690"><a href="https://revolucion.news/category/opinion-3-0/">Opinión 3.0</a></li>
<li id="menu-item-75691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75691"><a href="https://revolucion.news/category/politica/">Política</a></li>
<li id="menu-item-75693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75693"><a href="https://revolucion.news/category/revoluciones/">Revoluciones</a></li>
<li id="menu-item-75694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75694"><a href="https://revolucion.news/category/salud/">Salud</a></li>
<li id="menu-item-75695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75695"><a href="https://revolucion.news/category/seguridad-2/">Seguridad</a></li>
<li id="menu-item-75696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75696"><a href="https://revolucion.news/category/sexualidad/">Sexualidad</a></li>
<li id="menu-item-75698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75698"><a href="https://revolucion.news/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://revolucion.news/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://revolucion.news/category/educacion/">Educación</a></li>
<li id="menu-item-76174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76174"><a href="#">Rev.30</a>
<ul class="sub-menu">
	<li id="menu-item-76179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76179"><a href="http://revoluciontrespuntocero.com/">Nacional</a></li>
	<li id="menu-item-76180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76180"><a href="http://zacatecastrespuntocero.com/">Zacatecas 3.0</a></li>
	<li id="menu-item-76181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76181"><a href="http://colimatrespuntocero.com/">Colima 3.0</a></li>
	<li id="menu-item-76182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76182"><a href="http://oaxacatrespuntocero.com/">Oaxaca 3.0</a></li>
</ul>
</li>
</ul></div></div></section><div class="mkd-wrapper">
    <div class="mkd-wrapper-inner">
        

<div class="mkd-top-bar">
        <div class="mkd-grid">
    		        <div class="mkd-vertical-align-containers mkd-50-50">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                                    </div>
            </div>
            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="mkd-page-header">
    <div class="mkd-logo-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                        
<div class="mkd-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 55px;">
        <img class="mkd-normal-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="logo"/>
        <img class="mkd-dark-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="dark logo"/>        <img class="mkd-light-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                          

                                   <img  src="https://revolucion.news/wp-content/uploads/2016/10/monitos-1.png"  />

                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mkd-menu-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                    <div id="mkd_side_area_opener-2" class="widget widget_mkd_side_area_opener mkd-left-from-main-menu">
        <a class="mkd-side-menu-button-opener normal"  href="javascript:void(0)">
            <i class="mkd-icon-ion-icon ion-android-menu " ></i>        </a>

        </div>                                                    
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-principal" class="clearfix"><li id="nav-menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/revoluciones/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Revoluciones</span></span></span></a></li>
<li id="nav-menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
<li id="nav-menu-item-75608" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/seguridad-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Seguridad</span></span></span></a></li>
<li id="nav-menu-item-76183" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/educacion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Educación</span></span></span></a></li>
<li id="nav-menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span></span></span></a></li>
<li id="nav-menu-item-76573" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/fit-3-0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fit 3.0</span></span></span></a></li>
<li id="nav-menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/sexualidad/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sexualidad</span></span></span></a></li>
<li id="nav-menu-item-76184" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/internacional-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Internacional</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    
        <div id="mkd_search_opener-3" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-557663021" action="https://revolucion.news/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="IR" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                </div>
                </div>
            </div>
        </div>
    <div style="clear:both"></div>    
    </div>
    
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							
<div class="mkd-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 25px;">
        <img src="https://revolucion.news/wp-content/uploads/2019/07/logo-blanco-R-1.png" alt="logo"/>
    </a>
</div>

                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-principal-1" class="clearfix"><li id="sticky-nav-menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/revoluciones/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Revoluciones</span></span></span></a></li>
<li id="sticky-nav-menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
<li id="sticky-nav-menu-item-75608" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/seguridad-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Seguridad</span></span></span></a></li>
<li id="sticky-nav-menu-item-76183" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/educacion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Educación</span></span></span></a></li>
<li id="sticky-nav-menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span></span></span></a></li>
<li id="sticky-nav-menu-item-76573" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/fit-3-0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fit 3.0</span></span></span></a></li>
<li id="sticky-nav-menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/sexualidad/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sexualidad</span></span></span></a></li>
<li id="sticky-nav-menu-item-76184" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/internacional-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Internacional</span></span></span></a></li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
															
        <div id="mkd_search_opener-2" class="widget widget_mkd_search_opener mkd-sticky-right">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-341656707" action="https://revolucion.news/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="IR" />
                        </div>
                    </div>
                </form>
            </div>
        </div>    													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                            <div class="mkd-position-left">
                            <div class="mkd-position-left-inner">
                                
<div class="mkd-mobile-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 55px">
        <img src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                                                                                        <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-principal-2" class=""><li id="mobile-menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/revoluciones/" class=""><span>Revoluciones</span></a></li>
<li id="mobile-menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/politica/" class=""><span>Política</span></a></li>
<li id="mobile-menu-item-75608" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/seguridad-2/" class=""><span>Seguridad</span></a></li>
<li id="mobile-menu-item-76183" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/educacion/" class=""><span>Educación</span></a></li>
<li id="mobile-menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/ambiente/" class=""><span>Ambiente</span></a></li>
<li id="mobile-menu-item-76573" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/fit-3-0/" class=""><span>Fit 3.0</span></a></li>
<li id="mobile-menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/sexualidad/" class=""><span>Sexualidad</span></a></li>
<li id="mobile-menu-item-76184" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/internacional-2/" class=""><span>Internacional</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkd-mobile-header -->


         

                    <a id="mkd-back-to-top" href="#" class="on">
            <span class="mkd-icon-stack">
                 <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up "></span>                </span>
            <span class="mkd-icon-stack-flip">
                 <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up "></span>                </span>
        </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            		<div class="mkd-content-top-holder" >
		<div class="mkd-grid">
			<div id="text-7" class="widget mkd-content-top widget_text">			<div class="textwidget"><div class="Busqueda_Home">
	<form action="https://revolucion.news/" class="mkd-search-page-form" method="get">
	
		<div class="bloqueA">
			<input type="text" name="s" class="mkd-search-field" autocomplete="off" placeholder="Buscar...">
		</div>
		
	
		<div class="bloqueB">
			 <div class="mkd-column-right">
				<button class="mkd-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
			 </div>
		</div>
	
	</form>






 

	<div class="sliderMenuMovil">
	 
<li><a href="https://revolucion.news/category/alertarevolucion/">#AlertaRev</a></li>
<li><a href="https://revolucion.news/category/actualidad/">Actualidad</a></li>
<li><a href="https://revolucion.news/category/ambiente/">Ambiente</a></li>
<li><a href="https://revolucion.news/category/corazon-3-0-2/">Corazón 3.0</a></li>
<li><a href="https://revolucion.news/category/cultura/">Cultura</a></li>
<li><a href="https://revolucion.news/category/derechos-humanos/">Derechos</a></li>
<li><a href="https://revolucion.news/category/gobierno/">Gobierno</a></li>
<li><a href="https://revolucion.news/category/infografias/">Infografías</a></li>
<li><a href="https://revolucion.news/category/internacional-2/">Internacional</a></li>
<li><a href="https://revolucion.news/category/morelia-2/">Morelia</a></li>
<li><a href="https://revolucion.news/category/opinion-3-0/">Opinión 3.0</a></li>
<li><a href="https://revolucion.news/category/politica/">Política</a></li>
<li><a href="https://revolucion.news/category/revoluciones/">Revoluciones</a></li>
<li><a href="https://revolucion.news/category/salud/">Salud</a></li>
<li><a href="https://revolucion.news/category/seguridad-2/">Seguridad</a></li>
<li><a href="https://revolucion.news/category/sexualidad/">Sexualidad</a></li>
<li><a href="https://revolucion.news/category/tecnologia/">Tecnología</a></li>
<li><a href="https://revolucion.news/category/turismo/">Turismo</a></li>
<li><a href="https://revolucion.news/category/universidad/">Universidad</a></li>


 </div>



</div>
</div>
		</div>		</div>
	</div>
<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="https://revolucion.news/">Home</a><span class='mkd-delimiter'></span><a href="https://revolucion.news/category/coronavirus/">Coronavirus</a><span class='mkd-delimiter'></span><span class="mkd-current">”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público”</span></div></div>                                                    <!-- <h1 class="mkd-title-text" ></h1> -->
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>


	<div class="mkd-container">
		
		<div class="mkd-container-inner">
		
		<!--<div class="popUpContainer">
				<div class="messageContainer">
					<div class="closeimgWS">
						<img src="https://revolucion.news/wp-content/uploads/2019/03/close2.png">
					</div>

					Con un click puedes recibir noticias gratis a tu WhatsApp
					<div class="imgbtnwa">
                		<a href="https://wa.me/5214434646793?text=Hola, quiero recibir noticias de Revolución 3.0" target="_blank">		
							<img src="https://revolucion.news/wp-content/uploads/2019/03/whatsapp-button.png">
						</a>
					</div>
				</div>
		</div>-->

				<div class="mkd-two-columns-66-33  mkd-content-has-sidebar clearfix">
		<div class="mkd-column1 mkd-content-left-from-sidebar">
			<div class="mkd-column-inner">
				<div class="mkd-blog-holder mkd-blog-single">
					<article id="post-192385" class="post-192385 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category">
 

<!-- Categoria ================== -->	
					
   			<li> Coronavirus</li>




 
</div>				<div class="mkd-post-image">
		<img width="906" height="679" src="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="" srcset="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM.jpeg 906w, https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM-300x225.jpeg 300w, https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM-768x576.jpeg 768w, https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM-800x600.jpeg 800w" sizes="(max-width: 906px) 100vw, 906px" />	</div>
			<div class="mkd-post-info">
				<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2020/05/">
		mayo 20, 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="mkd-post-info-author"><span>Por: </span><a itemprop="author" class="mkd-post-info-author-link" href="https://revolucion.news/author/michoacan3-0/">Revolución 3.0</a></div>
			</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público”</h1>
				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" data-a2a-title="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público”"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de bolsa que se han convertido en un insumo esencial durante la crisis sanitaria por Covid-19.<br />
“Propelland junto a clientes y amigos, han estado en una carrera contra el reloj para diseñar y crear un asistente respiratorio autónomo.  Nuestra ambición es convertir los respiradores manuales (“ambu bag ventilators”) disponibles en respiradores autónomos.” Se puede leer en el sitio web de la firma, y agregan, “VentAID pretende estar presente en hospitales según sea necesario en cuestión de semanas gracias a su simplicidad, facilidad y rapidez de construcción.”</p>
<p>Vent-Aid como ha sido nombrado dicho sistema, está hecho de acero y se ensambla fácil y rápidamente a un bajo costo con componentes disponibles en cualquier lugar; lo cual hace que sea fácil de limpiar y esterilizar, además de hacerlo más resistente y duradero manteniendo el tamaño del dispositivo lo más pequeño posible con el objetivo de conservar su portabilidad, haciéndolo más fácil de mover y ubicarlo junto a los pacientes durante su tratamiento.</p>
<p>Para su desarrollo, el equipo de diseñadores e ingenieros mexicanos de Propelland realizó investigaciones y aprendió rápidamente observando los distintos conceptos publicados a nivel mundial, así, lograron desarrollar un dispositivo que cumpliera con las especificaciones del Departamento de defensa de los Estados Unidos.</p>
<p>Ya cuenta con  un prototipo 100% funcional e hicieron públicos los archivos con el código fuente, los planos y la lista de materiales para que cualquier persona en todo el mundo pueda tomarlo y usarlo. Continuaran los trabajos para mejorar las primeras versiones e irán publicando los avances.</p>
<p>Juan Adlercreutz, gerente general de Propelland Latinoamérica comentó: &#8220;Nuestra visión es que el Vent-Aid permita liberar recursos humanos en la primera línea de atención en los centros de salud ante una saturación de estos y la falta de respiradores”.</p>
<p>Propelland, tiene a disposición de todas las personas y empresas, los planos de fabricación y el código fuente para descargar vía internet, de esta manera quien lo necesite pueda fabricarlo y así ampliar las capacidades del sistema de salud con rapidez y a bajo costo.</p>
<p>Con información de renegado.tv</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" data-a2a-title="”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público”"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Frevolucion.news%2Fpropellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico%2F&amp;linkname=%E2%80%9DPropellan%E2%80%9D%20desarrolla%20prototipo%20de%20respirador%20manual%20y%20pone%20los%20planos%20de%20fabricaci%C3%B3n%20a%20disposici%C3%B3n%20del%20p%C3%BAblico%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Tu opinión es importante:</h3><p><fb:comments-count href=https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" data-numposts="10" data-width="620" data-colorscheme="light"></div>				<style>
 .contianWP{
	 width:100%;
	 height: auto;
     color:#55B73A;
     margin-left: 0px;
     margin-bottom:40px;
 }

.texto_wa{
    width: 110px;
    height: auto;
    float: left;
    position: relative;
    top: 15px;
}

.iconWp{
	 width: 40px;
	 height: auto;
     margin-top: 5px;
     float: left;
}

 .iconWp img{
	 width:100%;
	 height: auto;
 }
 
</style>

<div class="contianWP">
    
    <div class="texto_wa">
    <h6 style="color:#55B73A">Comparte en:</h6>
    </div>
    

    <div class="iconWp">
		<a href="whatsapp://send?text=https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" data-action="share/whatsapp/share">	 
		<img src="https://revolucion.news/wp-content/themes/discussionwp/assets/img/wa_icon_2.png">
		</a>
    </div>
    <div style="clear:both"></div>
</div>
				

			</div>
		</div>
	</div>
	</article>				</div>
			</div>
		</div>
		<div class="mkd-column2">
			<div class="mkd-column-inner">
    <aside class="mkd-sidebar">
        <div class="widget mkd-plw-six"><div class="mkd-section-title-holder clearfix"><span class="mkd-st-title">Lo más reciente</span></div><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-1"  data-base="mkd_post_layout_six"  data-number_of_posts="2" data-column_number="1"        data-sort="latest"    data-thumb_image_size="custom_size" data-thumb_image_width="502" data-thumb_image_height="264" data-title_tag="h4"  data-display_date="yes"  data-display_category="yes" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="18636"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category">
 

<!-- Categoria ================== -->	
					
   			<li> Coronavirus</li>




 
</div>          
            
                <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" target="_self">
                    <img src="https://revolucion.news/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-3.51.44-PM-502x264.jpeg" alt="" width="502" height="264" />                                    </a>

            

        </div>
    

    
    <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
               

            
                <a itemprop="url" class="mkd-pt-link" href="https://revolucion.news/propellan-desarrolla-prototipo-respirador-manual-pone-los-planos-fabricacion-disposicion-del-publico/" target="_self">”Propellan” desarrolla prototipo de respirador manual y pone los planos de fabricación a disposición del público”</a>
            
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2020/05/">
		mayo 20, 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Ciudad de México.- Propelland, una firma de diseño e ingeniería internacional con presencia en México, dio a conocer que un equipo de innovación y desarrollo de la empresa, encabezado por mexicanos concluyó exitosamente un prototipo para la fabricación y automatización de respiradores manuales o de bolsa que</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category">
 

<!-- Categoria ================== -->	
					
   			<li> Coronavirus</li>




 
   			<li> Gobierno</li>




 
</div>          
            
                <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="https://revolucion.news/inauguran-cdmx-unam-fabrica-mascarillas-kn95-produciran-40-mil-diarias/" target="_self">
                    <img src="https://revolucion.news/wp-content/uploads/2020/05/2-sectei-502x264.jpg" alt="" width="502" height="264" />                                    </a>

            

        </div>
    

    
    <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
               

            
                <a itemprop="url" class="mkd-pt-link" href="https://revolucion.news/inauguran-cdmx-unam-fabrica-mascarillas-kn95-produciran-40-mil-diarias/" target="_self">Inauguran CDMX y UNAM fábrica de mascarillas kn95; producirán 40 mil diarias</a>
            
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2020/05/">
		mayo 20, 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Ciudad de México.- Este miércoles, el Gobierno de la Ciudad de México y la Universidad Nacional Autónoma de México inauguraron una fábrica de mascarillas kn95, principal insumo médico para hacer frente al Coronavirus.

Rosaura Ruiz Gutiérrez, titular de la Secretaría de Educación, Ciencia, Tecnología e Innovación refirió</p>            </div>
            </div>
	</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

		</div>

			</div>




</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-four-columns clearfix">
	<div class="mkd-four-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-2" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/RevolucionNoticias/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/ElPulsoCiudadano/"><a href="https://www.facebook.com/ElPulsoCiudadano/">Pulso Ciudadano</a></blockquote>
</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-5" class="widget mkd-footer-column-2 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/CorazonTresPuntoCero/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CorazonTresPuntoCero/"><a href="https://www.facebook.com/CorazonTresPuntoCero/">Corazón 3.0</a></blockquote>
</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-column-3 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Fit-30-219817235105422/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/Fit-30-219817235105422/"><a href="https://www.facebook.com/Fit-30-219817235105422/">Fit 3.0</a></blockquote>
</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-3" class="widget mkd-footer-column-4 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500" href="https://twitter.com/RevolucionNews?ref_src=twsrc%5Etfw">Tweets de RevolucionNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/third-party.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"https:\/\/revolucion.news\/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":90,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"https:\/\/revolucion.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=269602253433589&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>



<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>-->
<script src="https://revolucion.news/wp-content/themes/discussionwp/js/videos/videos.js"></script>
<script src="https://revolucion.news/wp-content/themes/discussionwp/js/jquery.bxslider.min.js"></script>
<script src="https://revolucion.news/wp-content/themes/discussionwp/js/mainrev.js"></script>


<style>

.popUpContainer{
	width: 100%;
	height: 100%;
	position: fixed;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    -webkit-transform: translate(-50%, -50%);
	z-index:9999;
	background: rgba(0,0,0,0.7);
	display:none;
}

.messageContainer{
	width: 320px;
	height: auto;
	background: rgba(0,0,0,0.8);
	color: #FFF;
	text-align: center;
	position: absolute;
    left: 50%;
	top: 50%;
	padding: 20px;
    transform: translate(-50%, -50%);
	-webkit-transform: translate(-50%, -50%);	
	overflow:hidden;
}

.closeimgWS{
	width: 20px;
	height:auto;
	margin-top: 10px;
	float: right;

}

.closeimgWS img{
	width: 100%;
	height: auto;
}

.imgbtnwa{
	width: 200px;
	height:auto;
	margin: 0 auto;
	margin-top: 10px;
}

.imgbtnwa img{
	width: 100%;
	height: auto;
}

</style>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4559/4596 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via N/A
Database Caching 31/53 queries in 0.425 seconds using disk

 Served from: revolucion.news @ 2020-05-20 15:49:26 by W3 Total Cache -->