<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://revolucion.news/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/style-videos.css">
    <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://revolucion.news/wp-content/themes/discussionwp/css/jquery.bxslider.css"> 


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4696364289529994",
          enable_page_level_ads: true
     });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-175999984-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175999984-5');
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36525743-3', 'auto');
  ga('send', 'pageview');

</script>



<link rel="icon" href="https://revolucion.news/wp-content/themes/discussionwp/img/favicon.ico" sizes="32x32" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="400" />

	<title>«Pueblos Unidos» bloquean libramiento de Pátzcuaro &#8211; Revolución 3.0 &#8211; Noticias</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; Feed" href="https://revolucion.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; Feed de los comentarios" href="https://revolucion.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revolución 3.0 - Noticias &raquo; Comentario «Pueblos Unidos» bloquean libramiento de Pátzcuaro del feed" href="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revolucion.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://revolucion.news/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='discussion-default-style-css'  href='https://revolucion.news/wp-content/themes/discussionwp/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-modules-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='discussion-modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='discussion-font_awesome-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-font_elegant-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-ion_icons-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-linea_icons-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://revolucion.news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://revolucion.news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/modules-responsive.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-style-dynamic-responsive-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1646909446' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-style-dynamic-css'  href='https://revolucion.news/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1646909446' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://revolucion.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='discussion-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://revolucion.news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://revolucion.news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://revolucion.news/wp-json/" /><link rel="alternate" type="application/json" href="https://revolucion.news/wp-json/wp/v2/posts/263830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revolucion.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revolucion.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" />
<link rel='shortlink' href='https://revolucion.news/?p=263830' />
<link rel="alternate" type="application/json+oembed" href="https://revolucion.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

@font-face {
    font-family: "postoni";
    src: url("https://revolucion.news/wp-content/themes/discussionwp/fuentes/PostoniStandard-Regular.ttf") format("truetype");
}

@font-face {
    font-family: "times";
    src: url("https://revolucion.news/wp-content/themes/discussionwp/fuentes/times.ttf") format("truetype");
}

@media only screen and (max-width: 600px) {
	.mkd-container-inner{
	width: 100%
	}
	
	.mkd-breadcrumbs{
		display:none;	
	}
	
		.mkd-mobile-header .mkd-mobile-logo-wrapper a {
			height: 43px !important;
	}
}


@media only screen and (max-width: 460px) {
	
		.mkd-mobile-header .mkd-mobile-logo-wrapper a {
			height: 32px !important;
	}
	
	.mkd-grid, .mkd-container-inner, .mkd-grid-section .mkd-section-inner, .mkd-drop-down .mkd-menu-wide .mkd-menu-second > .mkd-menu-inner > ul{
		width: 90%
	}
}



		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Revolución 3.0 - Noticias"/>
  <meta property="og:title" content="&quot;Pueblos Unidos&quot; bloquean libramiento de Pátzcuaro"/>
  <meta property="og:url" content="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pátzcuaro, Michoacán.- Integrantes del grupo civil armado denominado &quot;Pueblos Unidos&quot;, bloquean este viernes el libramiento de Pátzcuaro, para exigir la aparición de un integrante al que identifican como &quot;Azael&quot;.

Sin armas a la vista, la agrupación que se autodefine como guardia comunitaria manti"/>
  <meta property="og:image" content="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg"/>
  <meta property="og:image:url" content="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg"/>
  <meta property="og:image:secure_url" content="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg"/>
  <meta property="article:published_time" content="2022-03-25T14:18:24-06:00"/>
  <meta property="article:modified_time" content="2022-03-25T14:18:24-06:00" />
  <meta property="og:updated_time" content="2022-03-25T14:18:24-06:00" />
  <meta property="article:section" content="Principales"/>
  <meta property="article:section" content="Seguridad"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Pueblos Unidos&quot; bloquean libramiento de Pátzcuaro"/>
  <meta name="twitter:url" content="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/"/>
  <meta name="twitter:description" content="Pátzcuaro, Michoacán.- Integrantes del grupo civil armado denominado &quot;Pueblos Unidos&quot;, bloquean este viernes el libramiento de Pátzcuaro, para exigir la aparición de un integrante al que identifican como &quot;Azael&quot;.

Sin armas a la vista, la agrupación que se autodefine como guardia comunitaria manti"/>
  <meta name="twitter:image" content="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@Charkovsky3_0"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-263830 single-format-standard mkd-core-1.3.1 discussion-ver-2.1  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd- mkd-side-menu-slide-over-content mkd-width-280 wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="mkd-side-menu right">
		<div class="mkd-close-side-menu-holder">
		<div class="mkd-close-side-menu-holder-inner">
			<a href="#" target="_self" class="mkd-close-side-menu">
				<span aria-hidden="true" class="icon_close"></span>
			</a>
		</div>
	</div>
	<div id="nav_menu-2" class="widget mkd-sidearea widget_nav_menu"><div class="mkd-section-title-holder clearfix mkd-pattern-dark"><span class="mkd-st-title">Categorías</span></div><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-75679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75679"><a href="https://revolucion.news/category/alertarevolucion/">#AlertaRevolución</a></li>
<li id="menu-item-75680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75680"><a href="https://revolucion.news/category/actualidad/">Actualidad</a></li>
<li id="menu-item-75682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75682"><a href="https://revolucion.news/category/ambiente/">Ambiente</a></li>
<li id="menu-item-75683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75683"><a href="https://revolucion.news/category/corazon-3-0-2/">Corazón 3.0</a></li>
<li id="menu-item-75684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75684"><a href="https://revolucion.news/category/cultura/">Cultura</a></li>
<li id="menu-item-75685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75685"><a href="https://revolucion.news/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-75686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75686"><a href="https://revolucion.news/category/gobierno/">Gobierno</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75687"><a href="https://revolucion.news/category/infografias/">Infografías</a></li>
<li id="menu-item-75688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75688"><a href="https://revolucion.news/category/internacional-2/">Internacional</a></li>
<li id="menu-item-75689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75689"><a href="https://revolucion.news/category/morelia-2/">Morelia</a></li>
<li id="menu-item-75690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75690"><a href="https://revolucion.news/category/opinion-3-0/">Opinión 3.0</a></li>
<li id="menu-item-75691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75691"><a href="https://revolucion.news/category/politica/">Política</a></li>
<li id="menu-item-75693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75693"><a href="https://revolucion.news/category/revoluciones/">Revoluciones</a></li>
<li id="menu-item-75694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75694"><a href="https://revolucion.news/category/salud/">Salud</a></li>
<li id="menu-item-75695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75695"><a href="https://revolucion.news/category/seguridad-2/">Seguridad</a></li>
<li id="menu-item-75696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75696"><a href="https://revolucion.news/category/sexualidad/">Sexualidad</a></li>
<li id="menu-item-75698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75698"><a href="https://revolucion.news/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://revolucion.news/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://revolucion.news/category/educacion/">Educación</a></li>
<li id="menu-item-76174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76174"><a href="#">Rev.30</a>
<ul class="sub-menu">
	<li id="menu-item-76179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76179"><a href="http://revoluciontrespuntocero.com/">Nacional</a></li>
	<li id="menu-item-76180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76180"><a href="http://zacatecastrespuntocero.com/">Zacatecas 3.0</a></li>
	<li id="menu-item-76181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76181"><a href="http://colimatrespuntocero.com/">Colima 3.0</a></li>
	<li id="menu-item-76182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76182"><a href="http://oaxacatrespuntocero.com/">Oaxaca 3.0</a></li>
</ul>
</li>
</ul></div></div></section><div class="mkd-wrapper">
    <div class="mkd-wrapper-inner">
        

<div class="mkd-top-bar">
        <div class="mkd-grid">
    		        <div class="mkd-vertical-align-containers mkd-50-50">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                                    </div>
            </div>
            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="mkd-page-header">
    <div class="mkd-logo-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                        
<div class="mkd-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 55px;">
        <img class="mkd-normal-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="logo"/>
        <img class="mkd-dark-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="dark logo"/>        <img class="mkd-light-logo" src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mkd-menu-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                    <div id="mkd_side_area_opener-2" class="widget widget_mkd_side_area_opener mkd-left-from-main-menu">
        <a class="mkd-side-menu-button-opener normal"  href="javascript:void(0)">
            <i class="mkd-icon-ion-icon ion-android-menu " ></i>        </a>

        </div>                                                    
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-principal" class="clearfix"><li id="nav-menu-item-109" class="id_m_revoluciones menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/revoluciones/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Revoluciones</span></span></span></a></li>
<li id="nav-menu-item-108" class="id_m_politica menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
<li id="nav-menu-item-75608" class="id_m_seguridad menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkd-menu-narrow" ><a href="https://revolucion.news/category/seguridad-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Seguridad</span></span></span></a></li>
<li id="nav-menu-item-76183" class="id_m_educacion menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/educacion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Educación</span></span></span></a></li>
<li id="nav-menu-item-106" class="id_m_ambiente menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span></span></span></a></li>
<li id="nav-menu-item-76573" class="id_m_fit30 menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/fit-3-0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fit 3.0</span></span></span></a></li>
<li id="nav-menu-item-110" class="id_m_sexualidad menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/sexualidad/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sexualidad</span></span></span></a></li>
<li id="nav-menu-item-76184" class="id_m_internacional menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/internacional-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Internacional</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    
        <div id="mkd_search_opener-3" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-1188964624" action="https://revolucion.news/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                </div>
                </div>
            </div>
        </div>
    </div>
    
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							
<div class="mkd-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 25px;">
        <img src="https://revolucion.news/wp-content/uploads/2019/07/logo-blanco-R-1.png" alt="logo"/>
    </a>
</div>

                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-principal-1" class="clearfix"><li id="sticky-nav-menu-item-109" class="id_m_revoluciones menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/revoluciones/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Revoluciones</span></span></span></a></li>
<li id="sticky-nav-menu-item-108" class="id_m_politica menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Política</span></span></span></a></li>
<li id="sticky-nav-menu-item-75608" class="id_m_seguridad menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkd-menu-narrow" ><a href="https://revolucion.news/category/seguridad-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Seguridad</span></span></span></a></li>
<li id="sticky-nav-menu-item-76183" class="id_m_educacion menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/educacion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Educación</span></span></span></a></li>
<li id="sticky-nav-menu-item-106" class="id_m_ambiente menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span></span></span></a></li>
<li id="sticky-nav-menu-item-76573" class="id_m_fit30 menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/fit-3-0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fit 3.0</span></span></span></a></li>
<li id="sticky-nav-menu-item-110" class="id_m_sexualidad menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/sexualidad/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sexualidad</span></span></span></a></li>
<li id="sticky-nav-menu-item-76184" class="id_m_internacional menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="https://revolucion.news/category/internacional-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Internacional</span></span></span></a></li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
															
        <div id="mkd_search_opener-2" class="widget widget_mkd_search_opener mkd-sticky-right">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-1896474976" action="https://revolucion.news/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>    													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                            <div class="mkd-position-left">
                            <div class="mkd-position-left-inner">
                                
<div class="mkd-mobile-logo-wrapper">
    <a href="https://revolucion.news/" style="height: 55px">
        <img src="https://revolucion.news/wp-content/uploads/2019/06/Logotipo-3.0-H-Color.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                                                                                        <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        <nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-principal-2" class=""><li id="mobile-menu-item-109" class="id_m_revoluciones menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/revoluciones/" class=""><span>Revoluciones</span></a></li>
<li id="mobile-menu-item-108" class="id_m_politica menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/politica/" class=""><span>Política</span></a></li>
<li id="mobile-menu-item-75608" class="id_m_seguridad menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://revolucion.news/category/seguridad-2/" class=""><span>Seguridad</span></a></li>
<li id="mobile-menu-item-76183" class="id_m_educacion menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/educacion/" class=""><span>Educación</span></a></li>
<li id="mobile-menu-item-106" class="id_m_ambiente menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/ambiente/" class=""><span>Ambiente</span></a></li>
<li id="mobile-menu-item-76573" class="id_m_fit30 menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/fit-3-0/" class=""><span>Fit 3.0</span></a></li>
<li id="mobile-menu-item-110" class="id_m_sexualidad menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/sexualidad/" class=""><span>Sexualidad</span></a></li>
<li id="mobile-menu-item-76184" class="id_m_internacional menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://revolucion.news/category/internacional-2/" class=""><span>Internacional</span></a></li>
</ul>    </div>
</nav>
    </div>

</header> <!-- close .mkd-mobile-header -->


                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
                <span class="mkd-icon-stack-flip">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            		<div class="mkd-content-top-holder" >
		<div class="mkd-grid">
			<div id="text-7" class="widget mkd-content-top widget_text">			<div class="textwidget"><div class="Busqueda_Home">
	<form action="https://revolucion.news/" class="mkd-search-page-form" method="get">
	
		<div class="bloqueA">
			<input type="text" name="s" class="mkd-search-field" autocomplete="off" placeholder="Buscar...">
		</div>
		
	
		<div class="bloqueB">
			 <div class="mkd-column-right">
				<button class="mkd-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
			 </div>
		</div>
	
	</form>






 

	<div class="sliderMenuMovil">
	 
<li><a href="https://revolucion.news/category/alertarevolucion/">#AlertaRev</a></li>
<li><a href="https://revolucion.news/category/actualidad/">Actualidad</a></li>
<li><a href="https://revolucion.news/category/ambiente/">Ambiente</a></li>
<li><a href="https://revolucion.news/category/corazon-3-0-2/">Corazón 3.0</a></li>
<li><a href="https://revolucion.news/category/cultura/">Cultura</a></li>
<li><a href="https://revolucion.news/category/derechos-humanos/">Derechos</a></li>
<li><a href="https://revolucion.news/category/gobierno/">Gobierno</a></li>
<li><a href="https://revolucion.news/category/infografias/">Infografías</a></li>
<li><a href="https://revolucion.news/category/internacional-2/">Internacional</a></li>
<li><a href="https://revolucion.news/category/morelia-2/">Morelia</a></li>
<li><a href="https://revolucion.news/category/opinion-3-0/">Opinión 3.0</a></li>
<li><a href="https://revolucion.news/category/politica/">Política</a></li>
<li><a href="https://revolucion.news/category/revoluciones/">Revoluciones</a></li>
<li><a href="https://revolucion.news/category/salud/">Salud</a></li>
<li><a href="https://revolucion.news/category/seguridad-2/">Seguridad</a></li>
<li><a href="https://revolucion.news/category/sexualidad/">Sexualidad</a></li>
<li><a href="https://revolucion.news/category/tecnologia/">Tecnología</a></li>
<li><a href="https://revolucion.news/category/turismo/">Turismo</a></li>
<li><a href="https://revolucion.news/category/universidad/">Universidad</a></li>


 </div>



</div>
</div>
		</div>		</div>
	</div>
<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="https://revolucion.news/">Home</a><span class='mkd-delimiter'></span><a href="https://revolucion.news/category/principales/">Principales</a><span class='mkd-delimiter'></span><span class="mkd-current">«Pueblos Unidos» bloquean libramiento de Pátzcuaro</span></div></div>                                                    <h1 class="mkd-title-text" >«Pueblos Unidos» bloquean libramiento de Pátzcuaro</h1>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-two-columns-66-33  mkd-content-has-sidebar clearfix">
		<div class="mkd-column1 mkd-content-left-from-sidebar">
			<div class="mkd-column-inner">
				<div class="mkd-blog-holder mkd-blog-single">
					<article id="post-263830" class="post-263830 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-seguridad-2">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category"><a href="https://revolucion.news/category/principales/" rel="category tag">Principales</a> / <a href="https://revolucion.news/category/seguridad-2/" rel="category tag">Seguridad</a></div>				<div class="mkd-post-image">
		<img width="720" height="540" src="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="" srcset="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM.jpeg 720w, https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM-300x225.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />	</div>
			<div class="mkd-post-info">
				<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2022/03/">
		marzo 25, 2022			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="mkd-post-info-author"><span>by: </span><a itemprop="author" class="mkd-post-info-author-link" href="https://revolucion.news/author/camila-luna/">Charbell Lucio</a></div>
			</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">«Pueblos Unidos» bloquean libramiento de Pátzcuaro</h1>				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" data-a2a-title="«Pueblos Unidos» bloquean libramiento de Pátzcuaro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Pátzcuaro, Michoacán.- Integrantes del grupo civil armado denominado «Pueblos Unidos», bloquean este viernes el libramiento de Pátzcuaro, para exigir la aparición de un integrante al que identifican como «Azael».</p>
<p>Sin armas a la vista, la agrupación que se autodefine como guardia comunitaria mantiene atravesados diversos vehículos para impedir el paso por dicha vialidad, una de las más transitadas en el Pueblo Mágico.</p>
<p>Algunos de los manifestantes señalaron que el hombre por el que realizan la protesta, fue desaparecido junto a otras dos personas, el día de ayer en la localidad de Tzurumútaro, municipio de Pátzcuaro, por lo que exigen la aparición de la víctima.</p>
<p><a href="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.44-PM.jpeg"><img loading="lazy" class="alignnone size-full wp-image-263831" src="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.44-PM.jpeg" alt="" width="720" height="465" srcset="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.44-PM.jpeg 720w, https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.44-PM-300x194.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
<p>«Pueblos Unidos» surgió en los municipios de Ario de Rosales, Nuevo Urecho, Salvador Escalante y Taretan, como un grupo que destinado a frenar las extorsiones contra productores aguacateros, según lo informado por sus representantes.</p>
<p>Sin embargo, en julio de 2021, el grupo armado ingresó al municipio de Pátzcuaro, donde opera hasta la actualidad.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments Box</span>
		<div class="fb-comments" data-href="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" data-a2a-title="«Pueblos Unidos» bloquean libramiento de Pátzcuaro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Frevolucion.news%2Fpueblos-unidos-bloquean-libramiento-de-patzcuaro%2F&amp;linkname=%C2%ABPueblos%20Unidos%C2%BB%20bloquean%20libramiento%20de%20P%C3%A1tzcuaro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
		</div>
	</div>
	</article>				</div>
			</div>
		</div>
		<div class="mkd-column2">
			<div class="mkd-column-inner">
    <aside class="mkd-sidebar">
        <div class="widget mkd-plw-six"><div class="mkd-section-title-holder clearfix"><span class="mkd-st-title">Lo más reciente</span></div><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-1"  data-base="mkd_post_layout_six"  data-number_of_posts="2" data-column_number="1"       data-sort="latest"   data-thumb_image_size="custom_size" data-thumb_image_width="502" data-thumb_image_height="264" data-title_tag="h4"  data-display_date="yes"  data-display_category="yes" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="26624"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="https://revolucion.news/category/principales/" rel="category tag">Principales</a> / <a href="https://revolucion.news/category/seguridad-2/" rel="category tag">Seguridad</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" target="_self">
                <img src="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-1.45.12-PM-502x264.jpeg" alt="" width="502" height="264" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="https://revolucion.news/pueblos-unidos-bloquean-libramiento-de-patzcuaro/" target="_self">«Pueblos Unidos» bloquean libramiento de Pátzcuaro</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2022/03/">
		marzo 25, 2022			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Pátzcuaro, Michoacán.- Integrantes del grupo civil armado denominado "Pueblos Unidos", bloquean este viernes el libramiento de Pátzcuaro, para exigir la aparición de un integrante al que identifican como "Azael".

Sin armas a la vista, la agrupación que se autodefine como guardia comunitaria mantiene atravesados diversos vehículos</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="https://revolucion.news/category/educacion/" rel="category tag">Educación</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="https://revolucion.news/emplaza-sueum-a-huelga-en-la-umsnh-para-el-proximo-3-de-mayo/" target="_self">
                <img src="https://revolucion.news/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-2.08.04-PM-502x264.jpeg" alt="" width="502" height="264" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="https://revolucion.news/emplaza-sueum-a-huelga-en-la-umsnh-para-el-proximo-3-de-mayo/" target="_self">Emplaza SUEUM a huelga en la UMSNH para el próximo 3 de mayo</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://revolucion.news/2022/03/">
		marzo 25, 2022			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Acusó al rector Raúl Cárdenas Navarro de difundir información falsa a través de medios de comunicación en la que supuestamente no estallaría ninguna huelga
&nbsp;

Morelia, Michoacán.- Este próximo martes tres de mayo estallará una huelga por parte del Sindicato Único de Empleados de la Universidad Michoacana,</p>            </div>
            </div>
	</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div> <!-- close div.content -->

<footer>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-four-columns clearfix">
	<div class="mkd-four-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-2" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-5" class="widget mkd-footer-column-2 widget_text">			<div class="textwidget"></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-column-3 widget_text">			<div class="textwidget"></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-3" class="widget mkd-footer-column-4 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500" href="https://twitter.com/RevolucionNews?ref_src=twsrc%5Etfw">Tweets de RevolucionNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->

		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://revolucion.news/wp-includes/css/dashicons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://revolucion.news/wp-includes/js/thickbox/thickbox.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://revolucion.news/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.11' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.11' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.appear.js?ver=5.9.1' id='appear-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.9.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.plugin.js?ver=5.9.1' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.7.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.9.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.sticky-kit.min.js?ver=5.9.1' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/select2.min.js?ver=5.9.1' id='select2-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/fluidvids.min.js?ver=5.9.1' id='fluidvids-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.9.1' id='nicescroll-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.9.1' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/TweenLite.min.js?ver=5.9.1' id='TweenLite-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.9.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.9.1' id='easing-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/parallax.min.js?ver=5.9.1' id='parallax-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/slick.min.js?ver=5.9.1' id='slick-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.9.1' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.9.1' id='waitforimages-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.9.1' id='ScrollToPlugin.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/TweenLite.min.js?ver=5.9.1' id='TweenLite.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/fluidvids.min.js?ver=5.9.1' id='fluidvids.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.appear.js?ver=5.9.1' id='jquery.appear.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.9.1' id='jquery.easing.1.3.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.flexslider-min.js?ver=5.9.1' id='jquery.flexslider-min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.9.1' id='jquery.infinitescroll.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.isotope.min.js?ver=5.9.1' id='jquery.isotope.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.9.1' id='jquery.nicescroll.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.plugin.js?ver=5.9.1' id='jquery.plugin.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.9.1' id='jquery.prettyPhoto.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.sticky-kit.min.js?ver=5.9.1' id='jquery.sticky-kit.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.9.1' id='jquery.waitforimages.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.9.1' id='jquery.waypoints.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.9.1' id='modernizr.custom.85257.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/parallax.min.js?ver=5.9.1' id='parallax.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/select2.min.js?ver=5.9.1' id='select2.min.js-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules/plugins/slick.min.js?ver=5.9.1' id='slick.min.js-js'></script>
<script type='text/javascript' id='discussion-modules-js-extra'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"https:\/\/revolucion.news\/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":90,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/modules.min.js?ver=5.9.1' id='discussion-modules-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://revolucion.news/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='discussion-like-js-extra'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"https:\/\/revolucion.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0' id='discussion-like-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/revolucion.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revolucion.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>
<!-- Dynamic page generated in 3.078 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-25 14:18:38 -->

<!-- Compression = gzip -->